<!DOCTYPE html>
<html lang="tr-TR"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >

<head>
<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=116637049425509011939">
</script>
	<meta charset="UTF-8" />
	<meta name="apple-itunes-app" content="app-id=662116379" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	
	
	<title>Sil Baştan Başlamak Gerek Bazen Hayat Bu Ezbere Almaya Gelmez | Bast Home Dekorasyon Dergisi</title>
	
			<link rel="shortcut icon" href="http://basthome.com.tr/wp-content/uploads/2014/02/bhfavicon.png">
	
				
			<!--[if lt IE 9]>
				<link rel="stylesheet" href="http://basthome.com.tr/wp-content/themes/promola/css/ie8.css">
			<![endif]-->
			
			
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[454,564] -->
<link rel="author" href="https://plus.google.com/116637049425509011939" />
<meta name="description"  content="Hepimizin her an, birçok şeye yeniden başlama fırsatımız var elbette. Ama yılın ilk aylarının bunun için oldukça yüreklendirici bir dönem olduğunu da kabul" />

<meta name="keywords"  content="evrim yenier" />

<link rel="canonical" href="http://basthome.com.tr/sil-bastan-baslamak-gerek-bazen-hayat-bu-ezbere-almaya-gelmez/" />
<meta property="og:title" content="Sil Baştan Başlamak Gerek Bazen Hayat Bu Ezbere Almaya Gelmez | Bast Home Dekorasyon Dergisi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://basthome.com.tr/sil-bastan-baslamak-gerek-bazen-hayat-bu-ezbere-almaya-gelmez/" />
<meta property="og:site_name" content="Bast Home E-Dergi | Aylık Ev Dekorasyon Dergisi" />
<meta property="og:description" content="Hepimizin her an, birçok şeye yeniden başlama fırsatımız var elbette. Ama yılın ilk aylarının bunun için oldukça yüreklendirici bir dönem olduğunu da kabul etmeliyiz. Algılayış biçimlerimiz çoğunlukla ezbere aldıklarımızla ilişkili. Oysa ayarlarla zaman zaman belki de oynamak da fayda var. Neden mi? Herkesin “her şeyde en iyi” olması gerektiğinin dayatıldığı bir çağda gerçekten ne istediğinizi bulmak oldukça zor da ondan. Ezbere alıp “hepsi” olmaya kendimizi kaptırdığımızda  aslında “hiçbiri”ne dönüşme olasılığımızın artması ile yüzleşmemiz bir hayli zor. İşte belki tam da  bu yüzden bu kadar mutsuzluk hakim yaşantılarımıza. En iyisi, en doğrusu, en zengini, en başarılısı, en güzeli, en zayıfı, en çalışkanı, en hesaplısı, en sevgi kelebeği, en çalışkanı, en özgürü, en iyi huylusu, en yaratıcısı, en sevileni, en vefalısı, en dürüstü, en milliyetçisi ama en hümanisti olabileceğimizi sanmakla bir ömür çürütüyoruz.  Yeni dünya düzeninde bunların hepsi olabildiğimizde sevildiğimize" />
<meta property="article:published_time" content="2017-02-04T01:35:30Z" />
<meta property="article:modified_time" content="2017-02-06T12:17:44Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Sil Baştan Başlamak Gerek Bazen Hayat Bu Ezbere Almaya Gelmez | Bast Home Dekorasyon Dergisi" />
<meta name="twitter:description" content="Hepimizin her an, birçok şeye yeniden başlama fırsatımız var elbette. Ama yılın ilk aylarının bunun için oldukça yüreklendirici bir dönem olduğunu da kabul etmeliyiz. Algılayış biçimlerimiz çoğunlukla ezbere aldıklarımızla ilişkili. Oysa ayarlarla zaman zaman belki de oynamak da fayda var. Neden mi? Herkesin “her şeyde en iyi” olması gerektiğinin dayatıldığı bir çağda gerçekten ne istediğinizi bulmak oldukça zor da ondan. Ezbere alıp “hepsi” olmaya kendimizi kaptırdığımızda  aslında “hiçbiri”ne dönüşme olasılığımızın artması ile yüzleşmemiz bir hayli zor. İşte belki tam da  bu yüzden bu kadar mutsuzluk hakim yaşantılarımıza. En iyisi, en doğrusu, en zengini, en başarılısı, en güzeli, en zayıfı, en çalışkanı, en hesaplısı, en sevgi kelebeği, en çalışkanı, en özgürü, en iyi huylusu, en yaratıcısı, en sevileni, en vefalısı, en dürüstü, en milliyetçisi ama en hümanisti olabileceğimizi sanmakla bir ömür çürütüyoruz.  Yeni dünya düzeninde bunların hepsi olabildiğimizde sevildiğimize" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-48542562-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Bast Home Dekorasyon Dergisi &raquo; beslemesi" href="http://basthome.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bast Home Dekorasyon Dergisi &raquo; yorum beslemesi" href="http://basthome.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bast Home Dekorasyon Dergisi &raquo; Sil Baştan Başlamak Gerek Bazen Hayat Bu Ezbere Almaya Gelmez yorum beslemesi" href="http://basthome.com.tr/sil-bastan-baslamak-gerek-bazen-hayat-bu-ezbere-almaya-gelmez/feed/" />
<link rel='stylesheet' id='es-widget-css-css'  href='http://basthome.com.tr/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://basthome.com.tr/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='animate-css'  href='http://basthome.com.tr/wp-content/themes/promola/css/animate.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://basthome.com.tr/wp-content/themes/promola/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://basthome.com.tr/wp-content/themes/promola/css/media-queries.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://basthome.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://basthome.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://basthome.com.tr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.7.2'></script>
<script type='text/javascript' src='http://basthome.com.tr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://basthome.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://basthome.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://basthome.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tracy Kendall Wallpaper' href='http://basthome.com.tr/tracy-kendall-wallpaper/' />
<link rel='shortlink' href='http://basthome.com.tr/?p=7880' />
<link rel="alternate" type="application/json+oembed" href="http://basthome.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbasthome.com.tr%2Fsil-bastan-baslamak-gerek-bazen-hayat-bu-ezbere-almaya-gelmez%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://basthome.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbasthome.com.tr%2Fsil-bastan-baslamak-gerek-bazen-hayat-bu-ezbere-almaya-gelmez%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body class="post-template-default single single-post postid-7880 single-format-standard">
	
	<header id="main-header">
       
		<div class="wrapper">
		
							<div id="logo">
					<a href="http://basthome.com.tr" ><img alt="logo" src="http://basthome.com.tr/wp-content/uploads/2014/11/basthome_logo_aralik_18.png"></a>
				</div>
						
			<div align="right"><img src="http://basthome.com.tr/banner_app.png" class="bannr"  alt="" width="25%" height=100%" usemap="#Map"/>
  <map name="Map">
    <area shape="rect" coords="-4,34,284,175" href="http://basthome.com.tr/bast-home/subat-2017/" target="_blank" alt="">
  </map>
</div>
		
		</div><!--#wrapper-->
		
	</header>
	
	<nav id="main-nav">
		
		<div class="wrapper menu-wrap">
			
			<div class="menu-menu-10-container"><ul id="menu-menu-10" class="sf-menu"><li id="menu-item-868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-868"><a href="http://basthome.com.tr/eski-sayilar/">ESKİ SAYILAR</a>
<ul class="sub-menu">
	<li id="menu-item-7812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7812"><a href="http://basthome.com.tr/bast-home/aralik-2016">ARALIK 2016</a></li>
	<li id="menu-item-7811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7811"><a href="http://basthome.com.tr/bast-home/kasim-2016">KASIM 2016</a></li>
	<li id="menu-item-7810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7810"><a href="http://basthome.com.tr/bast-home/ekim-2016">EKİM 2016</a></li>
	<li id="menu-item-7665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7665"><a href="http://basthome.com.tr/bast-home/eylul-2016">EYLÜL 2016</a></li>
	<li id="menu-item-7664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7664"><a href="http://basthome.com.tr/bast-home/temmuz-2016">YAZ 2016</a></li>
	<li id="menu-item-7470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7470"><a href="http://basthome.com.tr/bast-home/haziran-2016/">HAZİRAN 2016</a></li>
	<li id="menu-item-7390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7390"><a href="http://basthome.com.tr/bast-home/nisan-2016/">MAYIS 2016</a></li>
	<li id="menu-item-7383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7383"><a href="http://basthome.com.tr/bast-home/nisan-2016/">NİSAN 2016</a></li>
	<li id="menu-item-7382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7382"><a href="http://basthome.com.tr/bast-home/mart-2016/">MART 2016</a></li>
	<li id="menu-item-7381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7381"><a href="http://basthome.com.tr/bast-home/subat-2016/">ŞUBAT 2016</a></li>
	<li id="menu-item-7168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7168"><a href="http://basthome.com.tr/bast-home/ocak-2016/">OCAK 2016</a></li>
	<li id="menu-item-7167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7167"><a href="http://basthome.com.tr/bast-home/aralik-2015/">ARALIK 2015</a></li>
	<li id="menu-item-6979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6979"><a href="http://basthome.com.tr/bast-home/kasim-2015/">KASIM 2015</a></li>
	<li id="menu-item-6875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6875"><a href="http://basthome.com.tr/bast-home/ekim-2015/">EKİM 2015</a></li>
	<li id="menu-item-6778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6778"><a href="http://basthome.com.tr/bast-home/eylul-2015/">EYLÜL 2015</a></li>
	<li id="menu-item-6689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6689"><a href="http://basthome.com.tr/bast-home/agustos-2015/">AĞUSTOS 2015</a></li>
	<li id="menu-item-6498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6498"><a href="http://basthome.com.tr/bast-home/temmuz-2015/">TEMMUZ 2015</a></li>
	<li id="menu-item-6364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6364"><a href="http://basthome.com.tr/bast-home/haziran-2015/">HAZİRAN 2015</a></li>
	<li id="menu-item-5335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5335"><a href="http://basthome.com.tr/bast-home/mayis-2015-dergi/index.php#sayfa-1">MAYIS 2015</a></li>
	<li id="menu-item-4648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4648"><a href="http://basthome.com.tr/bast-home/nisan-2015-dergi/index.php#sayfa-1">NİSAN 2015</a></li>
	<li id="menu-item-4375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4375"><a href="http://basthome.com.tr/bast-home/mart-2015-dergi/index.php#sayfa-1">MART 2015</a></li>
	<li id="menu-item-3678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3678"><a href="http://basthome.com.tr/bast-home/subat-2015-dergi/index.php#sayfa-1">ŞUBAT 2015</a></li>
	<li id="menu-item-3556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3556"><a href="http://basthome.com.tr/bast-home/ocak-2015-dergi/index.php">OCAK 2015</a></li>
	<li id="menu-item-3241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3241"><a href="http://basthome.com.tr/bast-home/aralik-2014-dergi/index.php">ARALIK 2014</a></li>
	<li id="menu-item-2986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2986"><a href="http://basthome.com.tr/bast-home/kasim-2014-dergi/index.php#sayfa-1">KASIM 2014</a></li>
	<li id="menu-item-2847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2847"><a href="http://basthome.com.tr/bast-home/ekim-2014-dergi/index.php">EKİM 2014</a></li>
	<li id="menu-item-2574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2574"><a href="http://basthome.com.tr/bast-home/eylul-2014-dergi/index.php#sayfa-1">EYLÜL 2014</a></li>
	<li id="menu-item-2132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2132"><a href="http://basthome.com.tr/bast-home/agustos-2014-dergi/index.php">AĞUSTOS 2014</a></li>
	<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://basthome.com.tr/bast-home/temmuz-2014-dergi/index.php">TEMMUZ 2014</a></li>
	<li id="menu-item-1435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1435"><a href="http://basthome.com.tr/bast-home/haziran-2014-dergi/index.php">HAZİRAN 2014</a></li>
	<li id="menu-item-1146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146"><a href="http://basthome.com.tr/bast-home/mayis-2014-dergi/index.php">MAYIS 2014</a></li>
	<li id="menu-item-888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-888"><a href="http://basthome.com.tr/bast-home/nisan-2014-dergi/index.php">NİSAN 2014</a></li>
	<li id="menu-item-871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-871"><a href="http://basthome.com.tr/bast-home/mart-2014-dergi/index.php">MART 2014</a></li>
	<li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872"><a href="http://basthome.com.tr/bast-home/subat-2014-dergi/index.php">ŞUBAT 2014</a></li>
	<li id="menu-item-873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873"><a href="http://basthome.com.tr/bast-home/ocak-2014-dergi/index.php">OCAK 2014</a></li>
	<li id="menu-item-874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874"><a href="http://basthome.com.tr/bast-home/aralik-2013-dergi/#sayfa-1">ARALIK 2013</a></li>
	<li id="menu-item-875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-875"><a href="http://basthome.com.tr/bast-home/kasim-2013-dergi/">KASIM 2013</a></li>
	<li id="menu-item-876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876"><a href="http://basthome.com.tr/bast-home/ekim-2013-dergi/">EKİM 2013</a></li>
	<li id="menu-item-877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-877"><a href="http://basthome.com.tr/bast-home/eylul-2013-dergi/">EYLÜL 2013</a></li>
	<li id="menu-item-878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-878"><a href="http://basthome.com.tr/bast-home/agustos-2013-dergi/">AĞUSTOS 2013</a></li>
	<li id="menu-item-879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-879"><a href="http://basthome.com.tr/bast-home/temmuz-2013-dergi/#sayfa-1">TEMMUZ 2013</a></li>
</ul>
</li>
<li id="menu-item-869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-869"><a href="http://basthome.com.tr/iletisim/">İLETİŞİM</a></li>
<li id="menu-item-870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-870"><a href="http://basthome.com.tr/hakkimizda/">HAKKIMIZDA</a></li>
<li id="menu-item-3395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3395"><a href="http://basthome.com.tr/sunum/#sayfa-1">KURUMSAL</a></li>
</ul></div>			
			<ul id="header-social">
				<li class='facebook'><a href=https://www.facebook.com/basthome>Facebook</a></li><li class='pinterest'><a href=http://www.pinterest.com/basthome/>Pinterest</a></li><li class='twitter'><a href=https://twitter.com/BastHome>Twitter</a></li><li class='google'><a href=https://plus.google.com/+BasthomeTrbasthome>Google</a></li><li class='instagram'><a href=http://instagram.com/basthome>Instagram</a></li><li class='youtube'><a href=https://www.youtube.com/channel/UCbonXx3PlBoqjMS1jSk2KmA>YouTube</a></li><li class='vimeo'><a href=https://vimeo.com/basthome>Vimeo</a></li>			</ul>
			
		</div><!--.wrapper-->
		
	</nav>

	<div id="page-heading">
		<div class="wrapper">
			<h1>Sil Baştan Başlamak Gerek Bazen Hayat Bu Ezbere Almaya Gelmez</h1>
		</div>
	</div>

	<div id="content">
	
		<div class="wrapper group">
			
			<div id="posts-wrap">

				<article class="post-7880 post type-post status-publish format-standard has-post-thumbnail hentry category-subat-2017-arsiv tag-evrim-yenier" id="post-7880">
				
											<div class="post-thumb">
							<img width="600" height="800" src="http://basthome.com.tr/wp-content/uploads/2017/02/15.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="" srcset="http://basthome.com.tr/wp-content/uploads/2017/02/15.jpg 600w, http://basthome.com.tr/wp-content/uploads/2017/02/15-120x160.jpg 120w" sizes="(max-width: 600px) 100vw, 600px" />						</div>
										
					<ul class="post-meta">
						
						<li class="post-date">04 Şubat 2017</li>
						
					</ul>
		
					<div class="entry">
						<p>Hepimizin her an, birçok şeye yeniden başlama fırsatımız var elbette. Ama yılın ilk aylarının bunun için oldukça yüreklendirici bir dönem olduğunu da kabul etmeliyiz. Algılayış biçimlerimiz çoğunlukla ezbere aldıklarımızla ilişkili. Oysa ayarlarla zaman zaman belki de oynamak da fayda var. Neden mi? Herkesin “her şeyde en iyi” olması gerektiğinin dayatıldığı bir çağda gerçekten ne istediğinizi bulmak oldukça zor da ondan. Ezbere alıp “hepsi” olmaya kendimizi kaptırdığımızda  aslında “hiçbiri”ne dönüşme olasılığımızın artması ile yüzleşmemiz bir hayli zor. İşte belki tam da  bu yüzden bu kadar mutsuzluk hakim yaşantılarımıza. En iyisi, en doğrusu, en zengini, en başarılısı, en güzeli, en zayıfı, en çalışkanı, en hesaplısı, en sevgi kelebeği, en çalışkanı, en özgürü, en iyi huylusu, en yaratıcısı, en sevileni, en vefalısı, en dürüstü, en milliyetçisi ama en hümanisti olabileceğimizi sanmakla bir ömür çürütüyoruz.  Yeni dünya düzeninde bunların hepsi olabildiğimizde sevildiğimize inandırılmışız kendimizi çünkü. Bazen fabrika ayarlarına dönüp sadece en mutlusu düğmesine basmalıyız oysa ki, tabii herkesi biraz susturmak lazım. Mutlunun yanına en fazla üç sıfatlık yeriniz var diyelim, hangilerini alırdınız? Alın onları bağrınıza basın diğer hepsini atıp, sil baştan başlayın bu ay, bakalım neler olacak?</p>
<p><strong>Evrim Yenier</strong></p>
											</div>
					
					<span class="entry-tags"><a href="http://basthome.com.tr/etiket/evrim-yenier/" rel="tag">Evrim yenier</a></span>					
				</article>
				
				
		
				
			
				
			</div><!--#posts-wrap-->
		
			<aside id="main-sidebar">

    <div id="molavid-2" class="widget widget_molavid group"><h2 class="widget-title">ŞUBAT SAYIMIZ YAYINDA...</h2> <div id="player"></div>
<script>   
      var tag = document.createElement('script');
      tag.src = "http://www.youtube.com/player_api";
      var firstScriptTag = document.getElementsByTagName('script')[0];
      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
      var player;
      function onYouTubePlayerAPIReady() {
        player = new YT.Player('player', {
          playerVars: { 'autoplay': 1, 'controls': 1,'autohide':1,'wmode':'opaque' },
          videoId: 'yeqms0flFag',
          events: {
            'onReady': onPlayerReady}
        });
      }
      function onPlayerReady(event) {
        event.target.mute();
      }
</script>
</div><div id="search-2" class="widget widget_search group"><form action="http://basthome.com.tr" id="searchform" method="get">
    <input type="text" id="s" name="s" value="Arad&#305;g&#305;n&#305;z Kelimeyi Yaz&#305;n...">
    <input type="submit" value="Search" id="searchsubmit">
</form></div><div id="text-15" class="widget widget_text group">			<div class="textwidget"><div id="mola_ads-16" class="widget widget_mola_ads group"><h2 class="widget-title">Pürsu Lezzeti İçin</h2><a href="https://ad.doubleclick.net/ddm/trackclk/N192603.2149507BASTHOME/B9543530.129620885;dc_trk_aid=302523931;dc_trk_cid=69469502;dc_lat=;dc_rdid=;tag_for_child_directed_treatment="><img src="http://basthome.com.tr/wp-content/uploads/2016/09/pursu-2016.jpg" alt="Detaylı Bilgi için Tıklayınız"></a></div></div>
		</div><div id="text-14" class="widget widget_text group">			<div class="textwidget"><a href="https://ad.doubleclick.net/ddm/trackclk/N192603.2149507BASTHOME/B9543530.129620885;dc_trk_aid=302523931;dc_trk_cid=69469502;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" class="menu" target="_blank">Detaylı Bilgi için Tıklayın.
</a></div>
		</div><div id="pu_facebook_widget-2" class="widget pu_facebook_widget group"><h2 class="widget-title">BİZİ BEĞENİN !</h2>            <div class="fb-like-box" 
            	data-href="http://www.facebook.com/basthome" 
            	data-width="300"
				data-height="345"
				data-show-border="false"
				data-header="false"
            	data-show-faces="true" 
            	data-stream="false"
            	data-header="true"></div>
		</div><div id="nav_menu-2" class="widget widget_nav_menu group"><h2 class="widget-title">YAZARLARIMIZ</h2><div class="menu-yazarlar-container"><ul id="menu-yazarlar" class="menu"><li id="menu-item-3804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3804"><a href="http://basthome.com.tr/evrim-yenier/">Evrim Yenier</a></li>
<li id="menu-item-3796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3796"><a href="http://basthome.com.tr/ayse-gulay-hakyemez/">Ayşe Gülay Hakyemez</a></li>
<li id="menu-item-3740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3740"><a href="http://basthome.com.tr/tijen-samuray/">Tijen Samuray</a></li>
<li id="menu-item-3816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3816"><a href="http://basthome.com.tr/gulen-yalcinkaya-ozelci/">Gülen Yalçınkaya Özelçi</a></li>
<li id="menu-item-3795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3795"><a href="http://basthome.com.tr/begum-akdoganlar/">Begüm Akdoğanlar</a></li>
<li id="menu-item-7173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7173"><a href="http://basthome.com.tr/dilara-aslantas/">Dilara Aslantaş</a></li>
<li id="menu-item-3815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3815"><a href="http://basthome.com.tr/aysegul-kuyumcu-turker/">Ayşegül Kuyumcu Türker</a></li>
<li id="menu-item-7175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7175"><a href="http://#">Neslihan Muradoğlu</a></li>
<li id="menu-item-7174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7174"><a href="http://#">Özlem Bulut</a></li>
<li id="menu-item-3832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3832"><a href="http://basthome.com.tr/enes-turk/">Enes Türk</a></li>
</ul></div></div><div id="mola_ads-2" class="widget widget_mola_ads group"><a href=' http://basthome.com.tr/bast-home/subat-2017 '><img src=' http://basthome.com.tr/banner_app.png' alt='  '></a></div>
</aside>		
		</div><!--.wrapper-->
	
	</div><!--#content-->

	<footer id="main-footer" class="group">
		<div class="wrapper">
			<div id="text-2" class="widget widget_text group">			<div class="textwidget">© 2014 Bast Home Reklam Ticaret Danışmalık LTD. ŞTİ.</div>
		</div><div id="dmca_badge_widget-3" class="widget dmca_widget_badge group">
<div class="dmca-badge"><a href="http://www.dmca.com/Protection/Status.aspx?ID=b14ac932-f188-4af1-9207-3f201d572957" title="Content Protection by DMCA.com"><img src="//images.dmca.com/Badges/dmca-badge-w150-5x1-09.png?ID=b14ac932-f188-4af1-9207-3f201d572957" alt="Content Protection by DMCA.com"></a></div>
</div>		</div><!--.wrapper-->
	</footer>
	
	<div id="copyright">
		<div class="wrapper">
		</div><!--.wrapper-->
	</div><!--#copyright-->

	 <style type="text/css"> #logo {
					margin-top: 28px;
				}a,
				#main-nav a:hover,
				#main-nav .current-menu-item a,
				#main-nav li:hover a,
				.post-meta a:hover,
				.widget .menu li a:hover,
				.widget_pages li a:hover,
				.widget_recent_entries li a:hover,
				.widget_recent_comments li a:hover,
				.widget_archive li a:hover,
				.widget_categories li a:hover,
				.widget_meta li a:hover,
				#main-footer
				.widget .menu li a:hover,
				#main-footer
				.widget_pages li a:hover,
				#main-footer
				.widget_recent_entries li a:hover,
				#main-footer
				.widget_recent_comments li a:hover,
				#main-footer
				.widget_archive li a:hover,
				#main-footer
				.widget_categories li a:hover,
				#main-footer
				.widget_meta li a:hover,
				.entry-tags a:hover,
				#copyright a:hover {
					color: #de2f28;
				}
				
				#main-header {
					border-top-color: #de2f28;
				}
				
				#main-nav a:hover,
				#main-nav .current-menu-item a,
				#main-nav li:hover a,
				#feature-wrap {
					border-bottom-color: #de2f28;
				}
				
				.flex-prev,
				.flex-next,
				.read-post,
				.post-type-icon a,
				#main-footer
				.tagcloud a:hover,
				.tagcloud a:hover,
				#searchsubmit,
				.author-icons a:hover,
				#submit:hover,
				.wpcf7-submit:hover {
					background-color: #de2f28;
				}
				
				.widget_mola_random
				.post-thumb:hover {
					border-color: #de2f28;
				}
				
				 </style> 	<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=244325275637598";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"L\u00fctfen ge\u00e7erli bir e-posta adresi giriniz.","es_incorrect_email":"L\u00fctfen ge\u00e7erli bir e-posta adresi giriniz.","es_load_more":"L\u00fctfen bekleyiniz...","es_ajax_error":"XMLHTTP \u00f6rne\u011fi olu\u015fturulam\u0131yor","es_success_message":"\u00dcyelik tamamland\u0131.","es_success_notice":"\u00dcyeli\u011finiz tamamland\u0131! Birka\u00e7 dakika i\u00e7erisinde l\u00fctfen e-posta kutunuzu kontrol ediniz ve \u00fcyeli\u011finizi onaylay\u0131n\u0131z. E\u011fer e-postay\u0131 gelen kutusunda g\u00f6remezseniz, l\u00fctfen \u00f6nemsiz kutusunu kontrol ediniz.","es_email_exists":"E-posta adresi zaten eklenmi\u015f.","es_error":"Beklenmeyen bir hata olu\u015ftu.","es_invalid_email":"Ge\u00e7ersiz mail adresi.","es_try_later":"L\u00fctfen biraz sonra tekrar deneyiniz.","es_problem_request":"Bir problem olu\u015ftu."};
/* ]]> */
</script>
<script type='text/javascript' src='http://basthome.com.tr/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"L\u00fctfen mail adresinizi giriniz.","es_incorrect_email":"L\u00fctfen ge\u00e7erli bir mail adresi giriniz.","es_load_more":"L\u00fctfen bekleyiniz...","es_ajax_error":"XMLHTTP \u00f6rne\u011fi olu\u015fturulam\u0131yor","es_success_message":"\u00dcyelik tamamland\u0131.","es_success_notice":"\u00dcyeli\u011finiz tamamland\u0131! Birka\u00e7 dakika i\u00e7erisinde l\u00fctfen e-posta kutunuzu kontrol ediniz ve \u00fcyeli\u011finizi onaylay\u0131n\u0131z. E\u011fer e-postay\u0131 gelen kutusunda g\u00f6remezseniz, l\u00fctfen \u00f6nemsiz kutusunu kontrol ediniz.","es_email_exists":"E-posta adresi zaten kay\u0131tl\u0131.","es_error":"Afedersiniz, Beklenmeyen bir hata olu\u015ftu.","es_invalid_email":"Ge\u00e7ersiz mail adresi.","es_try_later":"L\u00fctfen bir s\u00fcre sonra tekrar deneyiniz.","es_problem_request":"\u0130stedi\u011finiz i\u015flemde bir problem vard\u0131."};
/* ]]> */
</script>
<script type='text/javascript' src='http://basthome.com.tr/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://basthome.com.tr/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://basthome.com.tr/wp-content/themes/promola/js/menu.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://basthome.com.tr/wp-content/themes/promola/js/flexslider.js?ver=2.1'></script>
<script type='text/javascript' src='http://basthome.com.tr/wp-content/themes/promola/js/sticky-menu.js?ver=1'></script>
<script type='text/javascript' src='http://basthome.com.tr/wp-content/themes/promola/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://basthome.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
	
</body>

</html>

